Polsarpro data not supported anymore?


#1

Is importing the Polsarpro data not supported anymore in version 6.0? @lveci


Replace metadata