Python 3.6 with snappy


#1

Can we use snappy in Python 3.6 ?


#2

I haven’t really tried myself. Some say, it works and some say it doesn’t.
But I would suggest to stick to 3.4, if you are not forced by other reasons to use 3.6.